奔牛副图指标 源码 文华 贴图(图文)

时间:2019-05-19 09:08:26 作者:admin
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

奔牛副图指标 源码 文华 贴图

奔牛副图指标 源码 文华 贴图


{??}
VAR2:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
VAR3:=SMA(SMA(VAR2,3,1),3,1)/28.57;
VAR4:=EMA(VAR3,5);
VAR5:=3*VAR3-2*VAR4;
AA:=CROSS(VAR5,VAR3) AND VAR3<2.1 AND C>O;
VAR6:=(2*CLOSE+HIGH+LOW)/4;
VAR7:=LLV(LOW,13);
VAR8:=HHV(HIGH,13);
VAR9:=EMA((VAR6-VAR7)/(VAR8-VAR7)*100,13);
VARA:=EMA(0.667*REF(VAR9,1)+0.333*VAR9,2);
S:VAR9,COLORRED,POINTDOT;
STICKLINE(VAR9>VARA,VAR9,VARA,2.6,0),COLOR77AAFF;
STICKLINE(VAR9<=VARA,VAR9,VARA,2.6,0),COLOR00FF00 ;
DRAWTEXT(AA,12,'?'),COLORYELLOW;
A1:10,COLORWHITE;
A2:20,COLORRED;
A3:50,POINTDOT,COLORYELLOW;
A4:70,POINTDOT;
A5:80,COLORRED;
??: EMA(0.382*REF(VAR9,2)+0.618*VAR9,6);
IF(??>REF(??,1),??,NULL),COLORRED,LINETHICK2;
IF(??<REF(??,1),??,NULL),COLORYELLOW,LINETHICK2;


后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至本站联系邮箱进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)
网站地图 申博登录不了 申博游戏网址 澳门星际赌场 盛618登入
申博怎么充值登入 菲律宾太阳城申博娱乐代理 申博现金网怎么样 申博游戏官网登入
真钱百家乐 申博登录不了 太阳城登入 菲律宾太城申博
澳门星际赌场 菲律宾申博娱乐 太阳城申博 澳门赌场
盛618登入 现金网百家乐 菲律宾太阳城申博 澳门星际赌场